rozsvietilo sa ABS

Všeobecné príspevky ohľadne bŕzd
Avatar uživatele

Autor témy
majlo
Příspěvky: 51
Registrován: So Led 14, 2012 2:10 pm
Znacka auta: Alfa Romeo
Auto: 156 SW 2.4 JTD
Bydlisko: Detva

rozsvietilo sa ABS

Příspěvekod majlo » Po Pro 17, 2012 1:49 pm

Nazdar páni.Dnes sa mi za jazdy rozsvietilo ABS.Pritom som ani vôbec nebrzdil.Prešiel som s autom po snehovej kaši a odvtedy to svieti...Spolu s ABS začalo svietiť aj ASR a nedá sa vypnúť.Poradte,dakujem

Avatar uživatele

PetoNK
Moderátor
Příspěvky: 583
Registrován: Čt Ún 26, 2009 8:54 pm
Znacka auta: Alfa Romeo
Auto: 156 1.9 JTD
Bydlisko: Vranov nad Topľou

Re: rozsvietilo sa ABS

Příspěvekod PetoNK » Po Pro 17, 2012 3:39 pm

Skontroluj káble, konektory od snímačov abs. Možno bude treba zmazať chybu diagnostikou.
Suzuki Ignis 1.3 vvt
ex AR 156 1.9JTD 85kW
Obrázek

Avatar uživatele

upir156
Příspěvky: 236
Registrován: Út Říj 27, 2009 10:14 pm
Znacka auta: Ine Auto
Bydlisko: Pieštany

Re: rozsvietilo sa ABS

Příspěvekod upir156 » Po Pro 17, 2012 4:21 pm

Možno Ti odjebalo kábel, čo ide zo snímača pri kolese, ja som mal túto diagnózu. A ešte jednu keď mi to primrzlo, auto do tepla a bolo OK.

Avatar uživatele

Autor témy
majlo
Příspěvky: 51
Registrován: So Led 14, 2012 2:10 pm
Znacka auta: Alfa Romeo
Auto: 156 SW 2.4 JTD
Bydlisko: Detva

Re: rozsvietilo sa ABS

Příspěvekod majlo » So Pro 22, 2012 2:22 pm

konektory som vyčistil,káble sú ok.abs stále svieti... asi budem musieť vyhľadať diagnostiku.. :think


Primo183
Příspěvky: 118
Registrován: Po Říj 04, 2010 8:09 am
Znacka auta: Alfa Romeo
Auto: 156 SW 1.9 JTD
Bydlisko: Trnava

Re: rozsvietilo sa ABS

Příspěvekod Primo183 » Pá Led 11, 2013 2:43 pm

ja som mal tento istý problém chod na diagnostiku. Podla mna budes mat špinavé senzory abs ja som mal jeden špinavý a odpojilo mi to komplet abs takže chyba bola zanesený senzor abs len na diagnostike treba zistiť ktorý aby si nečistil vsetky.

Avatar uživatele

denovk
Příspěvky: 76
Registrován: Stř Srp 08, 2012 9:05 am
Znacka auta: Alfa Romeo
Auto: 156 1.9 JTDm
Bydlisko: Velký Krtíš

Re: rozsvietilo sa ABS

Příspěvekod denovk » Čt Led 31, 2013 8:41 pm

Cau hosi , vyskytol sa mi jeden velmi divny problem . Ked idem nad 70km/h a cim rychlejsie idem tym viac mi pri plynulom pribrzdovani kope pedal a niekedy sa prepadne o par milimetrov. je to velmi podobne brzdeniu na snehu dokonca az na lade. Auto vsak pri plnom brzdeni brzdi tak isto ako pred tym , takze to robi iba ked stlacim cca 15% brzdoveho pedalu. Je to celkom divne a bojim sa na tom chodit. Netusim co s tym moze byt, budem vdacny za akukolkver radu. a este sa chcem spytat ci to nemoze mat nieco spolocne s odpojenim baterie pretoze den pred tym ako to zacalo robit bola odpojena.

Avatar uživatele

nick031
Příspěvky: 5
Registrován: Po Pro 03, 2012 7:51 pm
Znacka auta: Alfa Romeo
Auto: 156 2.0 TS
Bydlisko: Nové Zámky

Re: rozsvietilo sa ABS

Příspěvekod nick031 » Po Ún 04, 2013 12:31 pm

Ja som mal tento istý problem, mne to rozsvietilo asi 15m po tom čo som sa pohol s autom bola riadna fujavica a zima, a tak isto ako tu už uviedol dotyčný po zohriatí a následom naštartovaní mi to prestalo svietiť

Avatar uživatele

BrumikPE
Příspěvky: 312
Registrován: Po Lis 23, 2009 9:35 am
Znacka auta: Alfa Romeo
Auto: 156 SW 1.9 JTDm
Bydlisko: Partizánske

Re: rozsvietilo sa ABS

Příspěvekod BrumikPE » Po Ún 04, 2013 12:45 pm

mne sa abs rozsvietilo minulu nedelu ked som ostal stat na fackovskom sedle - na klaku..skratka lad na ceste + posypane a do toho cerstvy sneh tak sme tam par aut ostali stat na takom tiahlom stupani...ale narozdiel od ostatnych mna kamarat zozadu tlacil a krokom sme to dako vystupali na rozdiel od ostatnych..pred koncom tesne mi piplo absko..tak som vypol motor, nastartoval a odvtedy nic...
156 1.9JTD 16V 103kW Nero Metallico 2004


Vrátit se na “Brzdy”



Kdo je online

Uživatelé prohlížející si toto fórum: Nejsou tu žádní registrovaní uživatelé a 1 host

Přihlásit se  •  Registrace